@anonymous-matomo-user opened this Issue on January 7th 2013

"Mozilla/5.0 (compatible; NetcraftSurveyAgent/1.0; +info@netcraft.com)"

should be added to import_logs.py

@mattab commented on January 18th 2013 Member

(In [7778]) Fixes #3655 thx for the report!

This Issue was closed on January 18th 2013
Powered by GitHub Issue Mirror