@robocoder opened this Issue on January 15th 2012 Contributor

Based on the developer preview, look for "Windows NT 6.2".

@robocoder commented on January 15th 2012 Contributor

(In [5675]) fixes #2868

This Issue was closed on January 15th 2012
Powered by GitHub Issue Mirror