@robocoder opened this Issue on December 22nd 2010 Contributor

Login works with 5.1.6, 5.2.1, 5.2.13, 5.3.4, so it's evidently php 5.2.0 specific

Error: You can't access this resource as it requires an 'view' access for the website id = 1.
@robocoder commented on December 22nd 2010 Contributor

Not sure how it's been broken. Doesn't work on 1.0 either.

@robocoder commented on December 22nd 2010 Contributor

(In [3508]) refs #1900, fixes #1911

This Issue was closed on December 22nd 2010
Powered by GitHub Issue Mirror