@github-actions[bot] opened this Pull Request on January 7th 2022 Contributor

composer update log:

Loading composer repositories with package information
Updating dependencies
Lock file operations: 0 installs, 6 updates, 0 removals
 - Upgrading phpdocumentor/type-resolver (1.5.1 => 1.6.0)
 - Upgrading symfony/polyfill-ctype (v1.23.0 => v1.24.0)
 - Upgrading symfony/polyfill-iconv (v1.23.0 => v1.24.0)
 - Upgrading symfony/polyfill-mbstring (v1.23.1 => v1.24.0)
 - Upgrading tecnickcom/tcpdf (6.4.3 => 6.4.4)
 - Upgrading twig/twig (v3.3.4 => v3.3.7)
Writing lock file
Installing dependencies from lock file (including require-dev)
Package operations: 0 installs, 6 updates, 0 removals
 - Downloading symfony/polyfill-mbstring (v1.24.0)
 - Downloading symfony/polyfill-ctype (v1.24.0)
 - Downloading phpdocumentor/type-resolver (1.6.0)
 - Downloading symfony/polyfill-iconv (v1.24.0)
 - Downloading tecnickcom/tcpdf (6.4.4)
 - Downloading twig/twig (v3.3.7)
 - Upgrading symfony/polyfill-mbstring (v1.23.1 => v1.24.0): Extracting archive
 - Upgrading symfony/polyfill-ctype (v1.23.0 => v1.24.0): Extracting archive
 - Upgrading phpdocumentor/type-resolver (1.5.1 => 1.6.0): Extracting archive
 - Upgrading symfony/polyfill-iconv (v1.23.0 => v1.24.0): Extracting archive
 - Upgrading tecnickcom/tcpdf (6.4.3 => 6.4.4): Extracting archive
 - Upgrading twig/twig (v3.3.4 => v3.3.7): Extracting archive
Package phpunit/php-token-stream is abandoned, you should avoid using it. No replacement was suggested.
Generating autoload files
32 packages you are using are looking for funding.
Use the `composer fund` command to find out more!
This Pull Request was closed on January 7th 2022
Powered by GitHub Issue Mirror