@mickaelandrieu opened this Issue on December 3rd 2021

Summary

I noticed the project is using a deprecated version of Symfony (2.6 while we 5.4/6.0 was published recently).

I was wondering why you don't upgrade the Symfony version of these packages ?

Can we help ?

Your Environment

I don't use Matomo yet

Powered by GitHub Issue Mirror