@sgiehl opened this Pull Request on June 8th 2020 Member

There was an additional copy of the library in the CoreHome plugin.
Guess should be safe to use the npm version instead.

Note: IframeResizer v4 dropped support for IE < 11, but guess that should be fine, as we don't support older IEs with Matomo 4 as well.

This Pull Request was closed on June 8th 2020
Powered by GitHub Issue Mirror