@dansleboby opened this Issue on March 16th 2020

Hi
I got the error in the title when I try

./console generate:plugin --name="MyPlugin"

@lockland commented on March 27th 2020

I'm with the same problem. What can I do to solve that??

@dansleboby commented on March 27th 2020

You need to install it from git and switch branch:
https://developer.matomo.org/guides/getting-started-part-1#get-install-matomo

This Issue was closed on March 16th 2020
Powered by GitHub Issue Mirror