@tsteur opened this Issue on February 25th 2020 Member

I think we haven't yet enabled this admin notification. The code should be already there but likely disabled. Basically, the goal is, if someone is using PHP 7.1 or older that they should upgrade to PHP 7.2 at least or better even directly PHP 7.4.

@Findus23 commented on March 9th 2020 Member

Weird that this didn't get closed.

@sgiehl commented on March 13th 2020 Member

@Findus23 all issues merged into 3.x-dev aren't closed automatically as they are not in the "default" branch (which is currently 4.x-dev)

This Issue was closed on March 9th 2020
Powered by GitHub Issue Mirror