@tsteur opened this Pull Request on January 13th 2020 Member

We might actually require 7.3 but there will be likely another release for 3.X anyway where we can correct this.
Edit: closing... need to activate this check only closer to the 4.x release

This Pull Request was closed on January 13th 2020
Powered by GitHub Issue Mirror