@tsteur opened this Issue on June 30th 2019 Member

Seems there is no issue mentioning it. We should also support _maq but keep also _paq in JS tracker. Would be an easy task but updating all docs may be tricky, we could auto replace though I suppose but then it might be confusing for people who still use older version. At least we should support it in the code, and maybe update docs over time or a bit later. To be seen

Powered by GitHub Issue Mirror